I suggest that you ...

pre-fetch data

when I first prefetch a csv file with the /* @pjs ...*/ It doesn't work. If I also preload an image before the csv, then it works !

1 vote
Vote
Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
You have left! (?) (thinking…)
fred shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Sign in with: Facebook Google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base